SSL VPN
Reply
Contributor
Jellekamma
Posts: 12
Registered: ‎12-12-2011
0
Accepted Solution

SA-2500 disable passcode Authentication PULSE

HI,

 

 

I am a standin admin for the SA-2500. My colleage is on vactation. I am trying to get pulse working. Its working great. However my account had an SMS OTP passcode installed. I want to get rid of this login and login with my AD username and PW only.

How can I get this done? I have a userrole assinged to me wich reads my AD account  name. I am getting crazy with SMS messages to authenticate :smileyhappy:

 

We run 7.2R4 (build 21697)

Moderator Moderator
Moderator
SVK
Posts: 193
Registered: ‎08-22-2011
0

Re: SA-2500 disable passcode Authentication PULSE

Hi,

 

This depends on what auth server the realm is configured for.

 

First check from pulse which realm you are using, once you have realm details, verify the auth server configured under realm. If this is configured for your AD server or OTP Server.

 

Regards,

SVK

Contributor
Jellekamma
Posts: 12
Registered: ‎12-12-2011
0

Re: SA-2500 disable passcode Authentication PULSE

thanks, I got it, no more SMS for me :smileyhappy:

Copyright© 1999-2013 Juniper Networks, Inc. All rights reserved.